SAABEROS.com - Espíritu SAAB

SAABEROS.com - Espíritu SAAB (http://www.saaberos.com/foro/)
-   General 9-5 (http://www.saaberos.com/foro/general-9-5/)
-   -   Problema con la transmision automatica 9-5 (tirón al engranar la segunda vel.) (http://www.saaberos.com/foro/general-9-5/5318-problema-con-la-transmision-automatica-9-5-tiron-al-engranar-la-segunda-vel.html)

Aerocar 29-dic-2012 13:38

Problema con la transmision automatica 9-5 (tirón al engranar la segunda vel.)
 
Tengo un 9-5 Aero 2.3 turbo 2002, con 120k km, con transmisión automática Aisin-AW de 5 vel. y hace unos días atrás comenzó a presentar un tirón brusco, casi inmediatamente de engranada la segunda velocidad; sea que yo vaya acelerando o deje de hacerlo al momento del cambio de marcha. Hace un año y medio atrás se produjo lo mismo en unas cuatro o cinco ocasiones y después nunca más hasta ahora.
Revisé lo básico y tiene aceite suficiente, tampoco esta negro, no tiene olor a quemado y tampoco ha sido sobrecalentado por trabajo severo.
Quizá el problema no necesariamente está en algún componente de la caja, sino en algún sensor externo que alimenta la unidad de control, que a su vez ajusta el funcionamiento de la caja según las condiciones de manejo mediante los solenoides y las válvulas.
En todo caso me imagino que será necesario conectar el computador para rescatar posibles códigos de falla. No creo que se pueda pesquisar de otra forma, ya que puede ser cualquier cosa finalmente y de seguro eléctrica.
Ojalá que alguien que haya tenido una “experiencia similar” o alguien que entienda del asunto, me pueda dar su opinión. Les agradeceré si me pueden aportar alguna información al respecto.

Gracias

cescre 29-dic-2012 13:51

Si fuera eléctrica te lo marcaría si fuera muy grave te saltaría en modo emergencia.
Si fuera yo cambiaría el aceite, para mi es eso.
Piensa que el aceite se degrada por uso, 120.000 esta ya para cambiar. Ademas posiblemente sea un dexron II, este se degrada más rapidamente.
Ponle preferiblemente un Dexron VI o III sino lo encuentras.
Mira en WiKiSaab, (terminologia Saab) tienes info. sobre el cambio que precisamente he colgado hoy.

Aerocar 29-dic-2012 15:31

Justamente desde 2002 y con la nueva caja de 5 vel. , usa uno superior al Dexron II (espec. JWS 3309). Probablemente cambiarlo es lo más razonable para partir descartando problemas. No obstante es curioso (al menos para mí) que solo se produzca en esa marcha. Por otra parte existen válvulas moduladoras, que son las que justamente evitan los tirones durante el cambio.

Gracias CESCRE

cescre 29-dic-2012 15:38

en mi opinión, si fueran las válvulas te saldría el error, por esto me inclino por el aceite degradado, piensa que el aceite no solo lubrica, tiene otras funciones en los cambios automáticos y si no esta dentro del rango de funcionamiento optimo puede ocasionar estos problemas.
Si al olerlo no te da la sensación de "picor" los discos están en buen estado.

luca ionut 30-dic-2012 00:05

Bueno, ya que solo lo he visto yo, se podria decir hola antes de exponer su problema. Aun asi yo empezaria por lo facil, cambio de aceite, y luego ver como va. Descargate el wis para salir un poco de dudas. Y luego nos contaras. Que no sea nada.

Aerocar 30-dic-2012 13:17

Espero que un cambio de aceite sea la solución. En todo caso ayer he consultado con un distribuidor de Exxon Mobil y el ATF 3309 no lo tienen en inventario, porque acá practicamente "no tiene demanda". Tendré que ponerle otra especificación.
Por lo pronto he dejado el auto guardado para prevenir un eventual cagazo mayor y he debido mudarme con mi otro "bebé" (Opel Omega 3000 24v 1992).
Mientras tanto, sigo atento a otras posibles opiniones sobre el problema.

Gracias luca.

cescre 30-dic-2012 13:48

Cualquier marca con especificación Dexron VI (preferible, es sintético) o Dexron III H (me parece que es mineral pero de altísima calidad) te sirve o la especificación Mercon V.
Dexron no es marca, es especificación GM.
Pide estas especificaciones, seguro que la encuentras.
Ya nos contaras.

Gustavo Orti 09-feb-2013 20:55

Hola que tal, tengo un problema parecido con mi 93 del 2004, pero a mi me da un tiron en primera, lo he escaneado y me aparece un el error P0731 el mecanico me ha dicho que es el solenoide de primera, más no lo he encontrado aca en México. ¿Será que es el solenoide?¿alguna pagina de repuestos donde pueda encontrarlo?

luca ionut 09-feb-2013 21:21

es que volvemos a lo mismo,creo que esa averia seria mas costosa que cambiar el aceite ,antes que nada.cuando un coche con caja automatica pega tiron al engranar una marcha,suele ser sintoma de aceite para cambiar,pero cada uno es libre de hacer lo que el mecanico le diga,no le quiero quitar la razon a tu mecanico,pero yo haria el cambio antes,y como se debe de hacer.

Gustavo Orti 09-feb-2013 21:43

Al irme a casa después del mecánico me indicaba que le falta anticongelante, ahora viendo en otros temas me preocupa que el anticongelante y el liquido de transmisión se estén mezclando.:buaahh:


La franja horaria es GMT +2. Ahora son las 19:19.

Desarrollado por: vBulletin® Versión 3.8.4
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.


Content Relevant URLs by vBSEO 3.3.2